<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="en-US">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width">
	<meta property="fb:app_id" content="748756371893770" />
	<title>Poliquin math on Mainers hit by Trumpcare is really wrong | Pollways</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://pollways.bangordailynews.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="http://pollways.bangordailynews.com/wp-content/themes/bdnblog2013/js/html5.js"></script>
	<![endif]-->
	<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//pollways.bangordailynews.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Pollways &raquo; Feed" href="http://pollways.bangordailynews.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pollways &raquo; Comments Feed" href="http://pollways.bangordailynews.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Pollways &raquo; Poliquin math on Mainers hit by Trumpcare is really wrong Comments Feed" href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/pollways.bangordailynews.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.3"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='bdnblog2013_expert_parent-css'  href='http://pollways.bangordailynews.com/wp-content/themes/bdnblog2013/style.css?ver=2016-08-16' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:300,400,700,300italic,400italic,700italic|Roboto+Slab:400italic,700italic,400,700' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='http://pollways.bangordailynews.com/wp-content/plugins/jetpack/_inc/genericons/genericons/genericons.css?ver=3.1' type='text/css' media='all' />
<link rel='stylesheet' id='bdnblog2013-style-css'  href='https://pollways.bangordailynews.com/wp-content/themes/bdnblog2013-expert/style.css?ver=2016-10-24' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.3.0/css/font-awesome.css?ver=4.7.3' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://pollways.bangordailynews.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://pollways.bangordailynews.com/wp-content/plugins/jetpack/css/jetpack.css?ver=4.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-content/plugins/bdn-plugins/js/audience.js?ver=14'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-content/plugins/bdn-plugins/js/jwplayer-listener.js?ver=20170410.1'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-content/plugins/bdn-plugins/js/youtube-listener.js?ver=20170410.1'></script>
<link rel='https://api.w.org/' href='http://pollways.bangordailynews.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://pollways.bangordailynews.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://pollways.bangordailynews.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Poliquin the avoider ducks controversial topics' href='http://pollways.bangordailynews.com/2017/05/02/national/poliquin-the-avoider-ducks-controversial-topics/' />
<meta name="generator" content="WordPress 4.7.3" />
<link rel="canonical" href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/" />
<link rel='shortlink' href='http://wp.me/p1-55t' />
<link rel="alternate" type="application/json+oembed" href="http://pollways.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpollways.bangordailynews.com%2F2017%2F05%2F08%2Fnational%2Fpoliquin-math-health-wrong%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://pollways.bangordailynews.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fpollways.bangordailynews.com%2F2017%2F05%2F08%2Fnational%2Fpoliquin-math-health-wrong%2F&#038;format=xml" />
<!-- BEGIN wp-parsely Plugin Version 1.7 -->
<meta name='wp-parsely_version' id='wp-parsely_version' content='1.7' />
   <script type="application/ld+json" id="ld-meta-tag">
   {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Poliquin math on Mainers hit by Trumpcare is really wrong","url":"http:\/\/pollways.bangordailynews.com\/2017\/05\/08\/national\/poliquin-math-health-wrong\/","thumbnailUrl":"https:\/\/bdn-data.s3.amazonaws.com\/blogs.dir\/60\/files\/2015\/02\/BrucePoliquin-e1300870194990-600x445-250x250.jpg","articleId":"60-19559","dateCreated":"2017-05-08T10:01:19Z","articleSection":"health care","creator":["Amy Fried"],"keywords":["affordable care act","american health care act","bruce poliquin","health care","medicaid","obamacare","pre-existing conditions","veterans","unit.a"]}   </script>
<!-- END wp-parsely Plugin Version 1.7 -->
	<script>(function() { var _fbq = window._fbq || (window._fbq = []); if (!_fbq.loaded) { var fbds = document.createElement('script'); fbds.async = true; fbds.src = '//connect.facebook.net/en_US/fbds.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(fbds, s); _fbq.loaded = true; } _fbq.push(['addPixelId', '413375698823720']); })(); window._fbq = window._fbq || []; window._fbq.push(['track', 'PixelInitialized', {}]); </script>
	<noscript><img height="1" width="1" alt="" style="display:none" src="https://www.facebook.com/tr?id=413375698823720&ev=PixelInitialized" /></noscript>
<meta property="fb:app_id" content=""/>

<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	 <div id="fb-root"></div>
	 <script>(function(d, s, id) {
			 var js, fjs = d.getElementsByTagName(s)[0];
			 if (d.getElementById(id)) return;
			 js = d.createElement(s); js.id = id;
			 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6&appId=748756371893770";
			 fjs.parentNode.insertBefore(js, fjs);
		 }(document, 'script', 'facebook-jssdk'));</script>
            
	<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-51c20b68617564b1" data-minify="no" ></script>
	<script type="text/javascript">	    
        var addthis_config = {
            data_ga_tracker:'UA-5329647-48',
            data_track_addressbar:false
	    }; 
	    var addthis_share = {
            url: 'http://wp.me/p1-55t',
            title: 'Poliquin math on Mainers hit by Trumpcare is really wrong',
            templates: {
                twitter: '{{title}}: {{url}} (via @asfried)',
            }
	    };
        
        addthis.layers({
            'theme' : 'transparent',
                'share' : {
                  'position' : 'left',
                  'numPreferredServices' : 4,
                  'services' : "facebook,twitter,pinterest,email,more",
                'postShareFollowMsg' : "Follow Pollways:",
                  'offset' : {'top' : '320px'}
                }, 
            'follow' : {
              'services' : [
            {'service': 'facebook', 'id': 'bangordailynews'},
            {'service': 'twitter', 'id': 'asfried'},
            {'service': 'rss', 'id': 'http://pollways.bangordailynews.com/feed/'}
              ],
              'offset' : {'top': '30px'}
            },  
            'whatsnext' : {} 
	  });
	  

	</script>
	<!-- AddThis Smart Layers END -->
    
    <!-- Please call pinit.js only once per page -->
    <!--I'm putting this here so it's only called once-->
    <script type="text/javascript" async src="//assets.pinterest.com/js/pinit.js"></script>
    
    
    <script type="text/javascript">
        var googletag = googletag || {}; googletag.cmd = googletag.cmd || [];
        (function () {
	        var gads = document.createElement("script");
	        gads.async = true;
	        gads.type = "text/javascript";
	        var useSSL = "https:" == document.location.protocol;
	        gads.src = (useSSL ? "https:" : "http:") + "//www.googletagservices.com/tag/js/gpt.js";
	        var node = document.getElementsByTagName("script")[0];
	        node.parentNode.insertBefore(gads, node);
        })();
        
        googletag.cmd.push(function() {
            var pid_value = "poliquin-math-health-wrong";
	    googletag.defineSlot('/1015782/bangordailynews', [[300,250], [300,600]], "bdnads-blogs-top-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "top");
	    googletag.defineSlot('/1015782/bangordailynews', [300,250], "bdnads-blogs-bottom-300x250")
			.addService(googletag.pubads())
			.setTargeting("pos", "bottom");

                            googletag.defineSlot('/1015782/bangordailynews', [300,50], "bdnads-blogs-mobile-300x50")
	            .addService(googletag.pubads())
                .setTargeting("pos", "mobile");
	        googletag.defineSlot('/1015782/bangordailynews', [[300,250]], "bdnads-inline-300x250")
		        .addService(googletag.pubads())
		        .setTargeting("pos", "inline");

        
        googletag.pubads().setTargeting("unit", "unit.a");
							googletag.pubads().setTargeting( 'author', 'blog' );
			            googletag.pubads().setTargeting("pid", pid_value);
                        googletag.pubads().setTargeting("kw", ['Pollways', 'politics', 'blog']);
            googletag.pubads().enableSingleRequest();           
            googletag.pubads().collapseEmptyDivs();
            googletag.enableServices();
	});
	</script>
    
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Poliquin math on Mainers hit by Trumpcare is really wrong" />
<meta property="og:url" content="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/" />
<meta property="og:description" content="In (finally) telling Maine people his position on the American Health Care Act (AHCA), Rep. Bruce Poliquin claimed, “This affects only the 7 percent of Maine residents who have Obamacare policies.”…" />
<meta property="article:published_time" content="2017-05-08T10:01:19+00:00" />
<meta property="article:modified_time" content="2017-05-08T11:12:50+00:00" />
<meta property="og:site_name" content="Pollways" />
<meta property="og:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445.jpg" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="445" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@bdnmaineblogs" />

    <script>
        (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
        (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
        m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
        })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

        ga('create', 'UA-5329647-1', 'auto');        ga('require', 'linkid', 'linkid.js');
        ga('require', 'displayfeatures');
        ga('send', 'pageview', {
            'dimension1': 'Amy Fried','dimension2': 'post','dimension3': '60.19559','dimension5': 'politics','dimension9': 'unit.a',				'dimension10': '0',
				 
				'dimension11' : 'Affordable Care Act,American Health Care Act,Bruce Poliquin,health care,Medicaid,Obamacare,Pre-existing conditions,veterans'

				        }); //ga send

        /**
         * UA-5329647-52 is the id for the new rollup property
         * It is normally only used in the GTM container. It needs to be added here to be able to send video events
         * direct to the property because the current GTM container is not included on mobile.
         */
        ga('create', 'UA-5329647-52', 'auto', 'rollup4video');
    </script>

			<script>

		/**
		* Function that tracks a click on an outbound link in Google Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		 * 
		 * @see https://support.google.com/analytics/answer/1136920?hl=en
		*/
		jQuery(function() {
			jQuery('.entry p a').on( 'click', function() {
				ga('send', 'event', 'in-article click', '60.19559', jQuery(this).attr('href'), {
				  'transport': 'beacon'
				});
			});
		});

		
		jQuery(function($) {
		    // Default time delay before checking location
		    var callBackTime = 100;

		    // # px before tracking a reader
		    var readerLocation = 150;

		    // Set some flags for tracking & execution
		    var timer = 0;
		    var scroller = false;
		    var endContent = false;
		    var didComplete = false;

		    // Set some time variables to calculate reading time
		    var startTime = new Date();
		    var beginning = startTime.getTime();
		    var totalTime = 0;

		    // Get some information about the current page
		    var pageTitle = '60.19559';

		    // Track the aticle load
	        ga('send', 'event', 'Reading', 'ArticleLoaded', pageTitle, {'nonInteraction': 1});


		    // Check the location and track user
		    function trackLocation() {
		        bottom = jQuery(window).height() + jQuery(window).scrollTop();
		        height = jQuery(document).height();

		        // If user starts to scroll send an event
		        if (bottom > readerLocation && !scroller) {
		            currentTime = new Date();
		            scrollStart = currentTime.getTime();
		            timeToScroll = Math.round((scrollStart - beginning) / 1000);

		            ga('send', 'event', 'Reading', 'StartReading', pageTitle, timeToScroll);
		            scroller = true;
		        }

		        // If user has hit the bottom of the content send an event
		        if (bottom >= jQuery('.entry').offset().top + jQuery('.entry').innerHeight() && !endContent) {
		            currentTime = new Date();
		            contentScrollEnd = currentTime.getTime();
		            timeToContentEnd = Math.round((contentScrollEnd - scrollStart) / 1000);
		            ga('send', 'event', 'Reading', 'ContentBottom', pageTitle, timeToContentEnd);
		            endContent = true;
		        }

		        // If user has hit the bottom of page send an event
		        if (bottom >= height && !didComplete) {
		            currentTime = new Date();
		            end = currentTime.getTime();
		            totalTime = Math.round((end - scrollStart) / 1000);

	                if (totalTime < 60) {
	                	ga('set', 'dimension8', 'Scanner');
	                } else {
	                	ga('set', 'dimension8', 'Reader');
	                }

	                ga('send', 'event', 'Reading', 'PageBottom', pageTitle, totalTime);
		            didComplete = true;
		        }
		    }

		    // Track the scrolling and track location
		    jQuery(window).scroll(function() {
		        if (timer) {
		            clearTimeout(timer);
		        }

		        // Use a buffer so we don't call trackLocation too often.
		        timer = setTimeout(trackLocation, callBackTime);
		    });


		});

		</script>

	

	<!-- centro tag -->
	<script type="text/javascript">var ssaUrl = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'pixel.sitescout.com/iap/c6137da4e8ca209c';new Image().src = ssaUrl;</script>


	<script type="text/javascript">
	var BdnAdsCommandArray = new Array();
	</script>

    	<!-- Google Tag Manager -->
	<script type="text/javascript">
		window.dataLayer = window.dataLayer || [];
		window.dataLayer.push({"event":"dataLayer-loaded","companyName":"Bangor Daily News","contentType":"article","author":"Amy Fried","contentPublishedDate":"2017-05-08","contentPublishedTime":"2017-05-08 06:01:19-04:00","lastUpdatedTime":"2017-05-08 07:12:50-04:00","primaryCategory":"National","allCategories":"health care|Maine Politics|National"});
	</script>

	<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0], j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W3QLSF');</script>
	<!-- End Google Tag Manager -->

</head>

<body class="post-template-default single single-post postid-19559 single-format-standard single-author sidebar no-avatars">
    <div id="page" class="hfeed site">
    		<header class="site-header" role="banner">
	    <div class="bdn-banner">
		
		
		<ul class="bdn-nav">
		    <li>
			<a href="http://www.bangordailynews.com" class="bdn-flag">
			<img src="http://pollways.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg"s />
			<!--<h3>Bangor Daily News</h3>-->
		    </a>
		    </li>
		    <!--<li><a href="http://bangordailynews.com/">News</a></li><span>|</span>-->	
		    <li><a href="http://bangordailynews.com/politics/">Politics</a></li><span>|</span>	
		    <li><a href="http://bangordailynews.com/business/">Business</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/health">Health</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/homestead/">Homestead</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/food/">Food</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/events/">Events</a></li><span>|</span>
		    <li><a href="http://bangordailynews.com/opinion/">Opinion</a></li>
		</ul>
		
	    </div>
	    
	    <div class="home-link">
		    <a href="http://pollways.bangordailynews.com/"
		       title="Pollways" rel="home">
			    <div class="blog-headshot"
			         style="background: url('https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2012/01/afried.jpg') no-repeat center center;
				         background-size: cover;">
				    Pollways			    </div>
			    <div class="site-headers">
				    <h1 class="site-title">Pollways</h1>
				    <h2 class="site-description">Amy Fried</h2>
			    </div>
		    </a>
		    <a class="bdn-link"
		       href="http://bangordailynews.com/maine-blogs/?utm_source=Pollways&utm_medium=footer">
			    <img src="http://pollways.bangordailynews.com/wp-content/themes/bdnblog2013/images/bdn_blogs_logo.jpg" alt="BDN Maine"
			         title="BDN Maine"/>
		    </a>
	    </div><!-- /.home-link -->

		<div id="navbar" class="navbar">
			<nav id="site-navigation" class="navigation main-navigation" role="navigation">
				<h3 class="menu-toggle">Menu</h3>
				<a class="screen-reader-text skip-link" href="#content" title="Skip to content">Skip to content</a>
				<div class="menu-default-container"><ul id="menu-default" class="nav-menu"><li id="menu-item-10827" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-10827"><a href="http://pollways.bangordailynews.com/">Home</a></li>
<li id="menu-item-10828" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10828"><a href="http://pollways.bangordailynews.com/category/archives/">Archives</a></li>
<li id="menu-item-10829" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10829"><a href="http://pollways.bangordailynews.com/category/maine-politics/">Maine Politics</a></li>
<li id="menu-item-10830" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-10830"><a href="http://pollways.bangordailynews.com/category/national/">National</a></li>
<li id="menu-item-10831" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10831"><a href="http://pollways.bangordailynews.com/category/other/">Other</a></li>
<li id="menu-item-10832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10832"><a href="http://pollways.bangordailynews.com/category/recommended/">Recommended</a></li>
<li id="menu-item-10833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-10833"><a href="http://pollways.bangordailynews.com/category/tool-kit/">Tool Kit</a></li>
<li id="menu-item-10834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10834"><a href="http://pollways.bangordailynews.com/contact/">Contact</a></li>
<li id="menu-item-10835" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-10835"><a href="http://pollways.bangordailynews.com/about/">About</a></li>
</ul></div>				<form role="search" method="get" id="searchform" class="search-form" action="http://pollways.bangordailynews.com">
	<label>
		<span class="screen-reader-text" for="s">Search for:</span>
		<input type="search" class="search-field" value="" name="s" placeholder="Search ..." title="Search for:">
	</label>
	<input type="submit" class="search-submit" id="searchsubmit" value="Search">
</form>			</nav><!-- #site-navigation -->
		</div><!-- #navbar -->
	</header><!-- #masthead -->

	<div id="main" class="site-main">

	<div id="primary" class="content-area">
		<div id="content" class="site-content" role="main">

						
				<article id="post-19559" class="post-19559 post type-post status-publish format-standard has-post-thumbnail hentry category-health-care category-maine-politics category-national tag-affordable-care-act tag-american-health-care-act tag-bruce-poliquin tag-health tag-medicaid tag-obamacare tag-pre-existing-conditions tag-veterans">
	<header class="entry-header">
		
            <h1 class="entry-title">Poliquin math on Mainers hit by Trumpcare is really wrong</h1>

		
		<div class="entry-meta">
			<span class="date"><a href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/" title="Permalink to Poliquin math on Mainers hit by Trumpcare is really wrong" rel="bookmark"><time class="entry-date" datetime="2017-05-08T06:01:19+00:00">May 8, 2017</time></a></span><span class="categories-links"><a href="http://pollways.bangordailynews.com/category/health-care/" rel="category tag">health care</a>, <a href="http://pollways.bangordailynews.com/category/maine-politics/" rel="category tag">Maine Politics</a>, <a href="http://pollways.bangordailynews.com/category/national/" rel="category tag">National</a></span><span class="tags-links"><a href="http://pollways.bangordailynews.com/tag/affordable-care-act/" rel="tag">Affordable Care Act</a>, <a href="http://pollways.bangordailynews.com/tag/american-health-care-act/" rel="tag">American Health Care Act</a>, <a href="http://pollways.bangordailynews.com/tag/bruce-poliquin/" rel="tag">Bruce Poliquin</a>, <a href="http://pollways.bangordailynews.com/tag/health/" rel="tag">health care</a>, <a href="http://pollways.bangordailynews.com/tag/medicaid/" rel="tag">Medicaid</a>, <a href="http://pollways.bangordailynews.com/tag/obamacare/" rel="tag">Obamacare</a>, <a href="http://pollways.bangordailynews.com/tag/pre-existing-conditions/" rel="tag">Pre-existing conditions</a>, <a href="http://pollways.bangordailynews.com/tag/veterans/" rel="tag">veterans</a></span>					    <div class="author-byline">
			By <a href="http://pollways.bangordailynews.com/author/asfried/" title="Posts by Amy Fried" rel="author">Amy Fried</a>		    </div><!-- /.author-byline -->
		</div><!-- .entry-meta -->
	</header><!-- .entry-header -->

	
	<div class="entry-content entry">

        
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Poliquin math on Mainers hit by Trumpcare is really wrong."
               data-url="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/"
               data-via='asfried'               data-related="asfried,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445-250x250.jpg&description=Poliquin math on Mainers hit by Trumpcare is really wrong" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


		<div class="p402_premium">
			<div id="attachment_17790" style="width: 260px" class="wp-caption alignright"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445.jpg"><img class="size-thumbnail wp-image-17790" src="https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445-250x250.jpg" alt="" width="250" height="250" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445-250x250.jpg 250w, https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445-25x25.jpg 25w, https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445-75x75.jpg 75w, https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445-300x300.jpg 300w" sizes="(max-width: 250px) 100vw, 250px" /></a><p class="wp-caption-text">Rep. Bruce Poliquin</p></div>
<p>In (finally) telling Maine people his position on the American Health Care Act (AHCA), <a href="http://www.pressherald.com/2017/05/04/poliquin-remains-mum-office-mailbox-is-full-ahead-of-republican-health-vote/">Rep. Bruce Poliquin claimed</a>, “This affects only the 7 percent of Maine residents who have Obamacare policies.” Now, 7% is a lot of people. It’s about one in thirteen people, over 80,000 Mainers.</p>
<p>But even more, Poliquin’s figure is utterly incorrect. You might call it Fake Math or Alternative Math.</p>
<p><strong>First, it leaves out the <a href="http://kff.org/other/state-indicator/total-population/?currentTimeframe=0&amp;selectedRows=%7B%22wrapups%22:%7B%22united-states%22:%7B%7D%7D,%22nested%22:%7B%22maine%22:%7B%7D%7D%7D&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">47%</a> of Mainers who get their insurance through an employer.</strong></p>
<p>They are affected because <a href="http://abcnews.go.com/Health/wireStory/gop-health-care-bill-employers-cap-benefits-47217547">the bill allows</a> employer plans to have lifetime and annual caps on what insurance pays. These caps were prohibited by the Affordable Care Act, also known as Obamacare.</p>
<p>According to <a href="https://kaiserfamilyfoundation.files.wordpress.com/2013/04/7936.pdf">a 2009, pre-Obamacare study</a> by the Kaiser Family Foundation, just under 60% of Americans with employer coverage had lifetime caps. Before Obamacare prohibited the caps, <a href="https://aspe.hhs.gov/basic-report/under-affordable-care-act-105-million-americans-no-longer-face-lifetime-limits-health-benefits">105 million</a> Americans had such limits, including 431,000 Mainers. 103,000 of those Mainers were children.</p>
<p>Moreover, per the same 2009 Kaiser study, even more employee plans &#8212; 80% &#8212; had annual caps.</p>
<p>A family with a baby in pediatric intensive care could hit the caps. If that child needed a series of surgeries or ongoing care, the expenses would go up and up but coverage wouldn&#8217;t cover a penny more.</p>
<p><a href="https://www.acscan.org/sites/default/files/Lifetime%20and%20Annual%20Caps%20Factsheet%2001-06-17.pdf">One in ten people with cancer</a> used to hit the caps. Some plans applied the cap to radiology or would only cover a certain number of medical visits. Given the high rates of cancer in Maine <a href="https://nccd.cdc.gov/USCSDataViz/rdPage.aspx#rdTabPanel-TabUSDemographics">documented by the CDC</a> (and shown in the map below), that&#8217;s a real problem for Maine people.</p>
<div id="attachment_19568" style="width: 610px" class="wp-caption aligncenter"><a href="https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2017/05/Screenshot-2017-05-07-12.27.36.png"><img class="size-large wp-image-19568" src="https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2017/05/Screenshot-2017-05-07-12.27.36-600x333.png" alt="" width="600" height="333" srcset="https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2017/05/Screenshot-2017-05-07-12.27.36-600x333.png 600w, https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2017/05/Screenshot-2017-05-07-12.27.36-450x250.png 450w, https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2017/05/Screenshot-2017-05-07-12.27.36-768x426.png 768w, https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2017/05/Screenshot-2017-05-07-12.27.36.png 851w" sizes="(max-width: 600px) 100vw, 600px" /></a><p class="wp-caption-text">Source: Centers for Disease Control and Prevention. 2013 data. https://www.dropbox.com/s/n7na7cagzx7o4i9/Screenshot%202017-05-07%2012.27.36.png?dl=0</p></div>
<p>And while children could hit the caps, older folks are more likely to do so. Given that ME-2 has the older population in Maine, the oldest state, a lot of Poliquin’s constituents would be affected.</p>
<p>This, by itself, means that far more than 7% of Mainers would be hit by the House bill Poliquin voted for.</p>
<p><strong>Second, the AHCA, also known as Trumpcare, includes massive cuts in Medicaid, with those funds redirected to tax cuts for the richest Americans.</strong></p>
<p>In 2015, <a href="http://kff.org/other/state-indicator/total-population/?currentTimeframe=0&amp;selectedRows=%7B%22wrapups%22:%7B%22united-states%22:%7B%7D%7D,%22nested%22:%7B%22maine%22:%7B%7D%7D%7D&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">23% of Mainers</a> benefitted from Medicaid. Since Medicaid funds half of all nursing home care, that includes seniors also receiving Medicare. <a href="http://kff.org/other/state-indicator/children-0-18/?currentTimeframe=0&amp;sortModel=%7B%22colId%22:%22Location%22,%22sort%22:%22asc%22%7D">47% of Maine children</a> receive Medicaid.</p>
<p>Medicaid also provides funds for special education. As the <a href="https://www.nytimes.com/2017/05/03/us/politics/health-bill-medicaid-special-education-affordable-care-act.html?_r=0">NY Times explains</a>:</p>
<p><em>For nearly 30 years, Medicaid has helped school systems cover costs for special education services and equipment, from physical therapists to feeding tubes. The money is also used to provide preventive care, such as vision and hearing screenings, for other Medicaid-eligible children.</em></p>
<p>It’s unclear now how big a Medicaid cut Maine would take, but whatever its size, it would drive the proportion affected by Trumpcare above Poliquin’s 7% figure. Besides current Medicaid beneficiaries, the AHCA would hit those who could gain it should Maine voters pass the referendum to expand Medicaid.</p>
<p><strong>Third, Poliquin doesn’t acknowledge the bill’s impact on veterans.</strong></p>
<p>To ensure that veterans could get care outside of the Veterans Administration, they can now get their veterans’ coverage through the exchanges.</p>
<p>But an amendment added to the bill took away that option, affecting <a href="http://www.chrisjacobshc.com/2017/03/22/the-technical-amendment-that-could-affect-millions-of-veterans-health-coverage/">about 7 million veterans</a> altogether.</p>
<p>Every Maine veteran who used this option would lose it. They’re included in the 7% but Poliquin doesn’t seem to recognize how this option helped them and why it’s a problem to get rid of it.</p>
<p><strong>How Trumpcare affects people with preexisting conditions</strong></p>
<p>Some are people who would hit annual or lifetime caps that Obamacare had ended.</p>
<p>Others are disabled and elderly people on Medicaid.</p>
<p>And still others are veterans with service-related injuries who chose to get their insurance coverage through the exchanges.</p>
<p>States could allow insurance companies to raise premiums based on preexisting conditions. We don’t know what Maine will do.</p>
<p>The bill allows for higher premiums for <a href="http://www.centralmaine.com/2017/05/04/maine-health-experts-attack-republican-bill-that-would-replace-affordable-care-act/">older people</a>, who more likely to have preexisting conditions. “[O]lder Mainers in rural areas could see their premiums increase up to seven times what they’re currently paying under Obamacare, going from about $200 to $300 per month to about $1,300 per month, according to the Kaiser Family Foundation.”</p>
<p>President Trump&#8217;s Secretary of Health and Human Services,<a href="https://thinkprogress.org/tom-price-preexisting-conditions-health-status-ahca-d4b7bca5a921">Tom Price</a>, has said &#8220;pricing for what an individual’s health status is&#8221; would be appropriate. As <a href="https://twitter.com/ABCPolitics/status/861214848104845312">Sen. Susan Collins</a> noted on Sunday, &#8220;If the coverage is unaffordable, that doesn&#8217;t do any good for a child who has juvenile diabetes and is going to have that her entire life.&#8221;</p>
<p>Without the protections and coverage of Obamacare, all of them would be hit and hurt by the bill Poliquin voted for.</p>
<p>These are far more than 7% of Maine people.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-19559" class="share-facebook sd-button share-icon" href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-19559" class="share-twitter sd-button share-icon" href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-19559" class="share-linkedin sd-button share-icon" href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-19559" class="share-google-plus-1 sd-button share-icon" href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/?share=google-plus-1" target="_blank" title="Click to share on Google+"><span>Google</span></a></li><li class="share-email"><a rel="nofollow" data-shared="" class="share-email sd-button share-icon" href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/?share=email" target="_blank" title="Click to email this to a friend"><span>Email</span></a></li><li class="share-print"><a rel="nofollow" data-shared="" class="share-print sd-button share-icon" href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/#print" target="_blank" title="Click to print"><span>Print</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments for WordPress: http://pleer.co.uk/wordpress/plugins/facebook-comments/ --><div class="fbcomments"><h3>Comments</h3><div class="fbcommentbox"><fb:comments href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/" num_posts="10" width="450" colorscheme="light" ></fb:comments></div><p>Powered by <a href="http://pleer.co.uk/wordpress/plugins/facebook-comments/">Facebook Comments</a></p></div><!-- ReWrite Debug
-->


		</div>
			
			<script type="text/javascript">
  try { _402_Show(); } catch(e) {}
</script>
	
			
    
    <!-- AddThis Button BEGIN -->
    <div class="addthis_toolbox addthis_default_style">
        
        <!-- Facebook button -->
        <div class='share-button'>
            <div class="fb-like" data-href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div>
        </div>

        <!-- Tweet button -->
        <div class='share-button'>
            <a href="https://twitter.com/share" 
               class="twitter-share-button" 
               data-text="Poliquin math on Mainers hit by Trumpcare is really wrong."
               data-url="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/"
               data-via='asfried'               data-related="asfried,bdnmaineblogs,bangordailynews"
               data-lang="en">Tweet</a>
            <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="https://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
        </div>


        <!-- Pin it button -->
        <div class='share-button'>
        <a href="//www.pinterest.com/pin/create/button/?url=http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/&media=https://bdn-data.s3.amazonaws.com/blogs.dir/60/files/2015/02/BrucePoliquin-e1300870194990-600x445-250x250.jpg&description=Poliquin math on Mainers hit by Trumpcare is really wrong" data-pin-do="buttonPin" data-pin-config="none">
            <img src="//assets.pinterest.com/images/pidgets/pinit_fg_en_rect_gray_20.png" />
        </a>
        </div>
        
        <div class='share-button'>
            <a class="addthis_counter addthis_pill_style"></a>
        </div>
    </div>
    <!-- AddThis Button END -->


	</div><!-- .entry-content -->

	
	<footer class="entry-meta">
	    				                    
<div class="author-info">
	<div class="author-avatar">
			    <img src="http://gravatar.com/avatar/1bd79830938182dd68362fe98307adb2?s=74&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F60%2Ffiles%2F2012%2F01%2Fafried.jpg"
		 alt="Amy Fried"
		 title="Amy Fried"
		 class="gravatar avatar"
		 align="left"
		 width="74" 
		 height="74" 
		 />
	</div><!-- .author-avatar -->
	<div class="author-description">
		<h2 class="author-title">About Amy Fried</h2>
		<p class="author-bio">
			Amy Fried loves Maine's sense of community and the wonderful mix of culture and outdoor recreation. She loves politics in three ways: as an analytical political scientist, a devoted political junkie and a citizen who believes politics matters for people's lives. Fried is Professor of Political Science at the University of Maine. Her views do not reflect those of her employer or any group to which she belongs.                    
                        		</p>
	</div><!-- .author-description -->
</div><!-- .author-info -->		    			</footer><!-- .entry-meta -->
</article><!-- #post -->
					<nav class="navigation post-navigation" role="navigation">
		<h1 class="screen-reader-text">Post navigation</h1>
		<div class="nav-links">

			<a href="http://pollways.bangordailynews.com/2017/05/02/national/poliquin-the-avoider-ducks-controversial-topics/" rel="prev"><span class="meta-nav">&larr;</span> Poliquin the avoider ducks controversial topics</a>			
		</div><!-- .nav-links -->
	</nav><!-- .navigation -->
	   
		    
				<div class="OUTBRAIN entry-meta" data-src="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/" data-widget-id="AR_1" data-ob-template="bangordaily" ></div>
				<script type="text/javascript" async="async" src="http://widgets.outbrain.com/outbrain.js"></script>

				
<div id="comments" class="comments-area comment-respond">
    <div class="comment-list">
            
            <div class="fb-comments" data-href="http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/" data-colorscheme="light" data-width="604"></div>
            
                        <script>
                jQuery(document).ready(function( $ ) {
                     FB.Event.subscribe('comment.create', function(response) {

                        //Send an email with ajax

                        $.ajax({
                            type: "GET",
                            url: "/wp-admin/admin-ajax.php?action=bdn_facebook_comment_notifications_send",
                            data: { 
                                post_author : "asfried.maine@gmail.com", 
                                post_title : "Poliquin math on Mainers hit by Trumpcare is really wrong", 
                                post_link : "http://pollways.bangordailynews.com/2017/05/08/national/poliquin-math-health-wrong/", 
                                post_id : "19559"
                            }, 
                            dataType: "json",
                            beforeSend:  function() {
                                console.log('Sending message');
                            },
                            success: function(html){
                               console.log('Success sending email');
                               console.log(html);
                            },
                            error: function(html){
                                console.log('There was an error sending the notification email');
                                console.log(html)
                            }
                        });
                     });
                });
               
            </script>
                        
            
            
           
    </div>
</div><!-- #comments -->

			
		</div><!-- #content -->
	</div><!-- #primary -->


	
    <div id="tertiary" class="sidebar-container" role="complementary">
	<div class="sidebar-inner">
	    <div class="widget-area">

		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-top-300x250">
		     <script type="text/javascript">
			  googletag.cmd.push(function() {
				googletag.display("bdnads-blogs-top-300x250");
			   });
		      </script>
		    </div>
		</div>

		                <div class="widget blog-authors">
                    <h3>Amy Fried</h3>
                    <a class="author-avatar" href="">
                        <img src="http://gravatar.com/avatar/1bd79830938182dd68362fe98307adb2?s=80&d=https%3A%2F%2Fbdn-data.s3.amazonaws.com%2Fblogs.dir%2F60%2Ffiles%2F2012%2F01%2Fafried.jpg"
                             alt="Amy Fried"
                             title="Amy Fried"
                             class="gravatar avatar"
                             align="left"
                             width="80" 
                             height="80" 
                         />
                    </a>
                    <p>
                        Amy Fried loves Maine's sense of community and the wonderful mix of culture and outdoor recreation. She loves politics in three ways: as an analytical political scientist, a devoted political junkie and a citizen who believes politics matters for people's lives. Fried is Professor of Political Science at the University of Maine. Her views do not reflect those of her employer or any group to which she belongs.                    </p>
                    
                                            <a href="https://twitter.com/asfried" class="twitter-follow-button" data-show-count="true">
                            Follow @asfried                        </a>
                        <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
                                        
                                        
                    
                </div>
                
                <div class="bdn-blogs-widget widget category-politics">
            <!--
            Document   : Formerly bdn-blog-promotions.css
            Created on : Sep 16, 2013, 4:43:03 PM
            Author     : Pattie Reaves
            Version	   : 1.1
            Description: Styles the BDN blogs widget.
             -->
            <style>
                .bdn-blog-headshot {
                    width: 70px;
                    height: 70px;
                    -moz-border-radius: 35px;
                    -webkit-border-radius: 35px;
                    border-radius: 35px;
                }

                .bdn-blogs-widget-posts img {
                    margin: 0 10px 10px 0;
                }

                .bdn-blogs-widget-posts {
                    border: #006743 solid 1px;
                    padding: 5px;
                }

                .bdn-blogs-widget-header {
                    overflow: auto;
                    background-color: #006743;
                    color: #fff;
                }

                .bdn-blogs-widget-header img {margin-right: 10px;}
                .bdn-blogs-widget-header h3 {font-size: 50px; clear: right; margin: 10px;}
                .widget .bdn-blogs-widget-header a, .widget .bdn-blogs-widget-header a:visited {color: #fff; line-height: 30px;}

                .blogwidget {
                    margin: 10px 0;
                    padding: 10px 0;
                    overflow: auto;
                    border-bottom: 1px solid #ddd;
                }

                .blogwidget:first-of-type {
                    margin-top: 0;
                }
                .blogwidget:last-of-type {
                    margin-bottom: 0;
                }

                .bdn-blogs-widget-header .promo-links {margin-left: 5px;}

                h4.blogstory, h5.blogname {
                    margin: 0;
                }

                h5.blogname {text-transform: uppercase; font-size: 75%;}

                a.post-image {
                    text-indent: -99999px;
                    display: block;
                    width: 100%;
                    height: 180px;
                    margin-bottom: 5px;
                    background-repeat: no-repeat;
                    background-position: center center;
                    background-color: #ccc;
                }
            </style>
            <div class="bdn-blogs-widget-header">
                <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Pollways&utm_source=politics-widget">
                    <img src="//bangordailynews.com/wp-content/themes/bdn/images/bdnmaine_110.png" width="60"
                         align="left">
                </a>
                <h3>
                    <a href="http://bangordailynews.com/maine-blogs/?utm_campaign=Pollways&utm_source=politics-widget">
                        Blogs
                    </a>
                </h3>
                <div class="promo-links">
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/be-a-bdn-blogger/">Be a BDN
                        blogger</a> |
                    <a class="promo-link" href="http://bangordailynews.com/maine-blogs/">Browse BDN blogs</a>
                </div>
            </div>
            <div class="bdn-blogs-widget-posts">
				<!-- Blogs widget served from memcached --><!-- blogs category: politics -->
            <div id="blogwidget_1" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://weilsnotes.bangordailynews.com/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank title="News that affects Mainers">
						Notes from a Corner of the Country                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/200/files/2013/12/GLW-Media-300x300.jpg'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://weilsnotes.bangordailynews.com/2017/05/06/home/dems-copy-gop-use-courts-to-fight-president/?utm_campaign=Pollways&utm_source=politics-widget"
                            title="Dems copy GOP, use courts to fight president">

						Notes from a Corner of the Country                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://weilsnotes.bangordailynews.com/2017/05/06/home/dems-copy-gop-use-courts-to-fight-president/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank>
						Dems copy GOP, use courts to fight president                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_2" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://mainemeetsworld.bangordailynews.com/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank title="Exploring connections between state and global issues">
						Maine Meets World                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/375/files/2017/05/Seal_of_the_United_States_House_of_Representatives-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://mainemeetsworld.bangordailynews.com/2017/05/05/home/the-republican-healthcare-plan-would-cause-more-american-deaths-than-terrorism/?utm_campaign=Pollways&utm_source=politics-widget"
                            title="The Republican healthcare plan would cause more American deaths than terrorism">
						The Republican healthcare plan would cause more American deaths than terrorism                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://mainemeetsworld.bangordailynews.com/2017/05/05/home/the-republican-healthcare-plan-would-cause-more-american-deaths-than-terrorism/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank>
						The Republican healthcare plan would cause more American deaths than terrorism                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_3" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://widgetsanddigits.bangordailynews.com/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank title="Data, news and analysis on Maine&#039;s economy">
						Widgets and Digits                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/242/files/2017/05/Screen-Shot-2017-05-05-at-10.06.55-AM-300x300.png'); background-position: center center; background-size: cover;"
                            href="http://widgetsanddigits.bangordailynews.com/2017/05/05/economy/maine-unemployment-is-at-historic-lows-long-term-unemployment-isnt/?utm_campaign=Pollways&utm_source=politics-widget"
                            title="There's more than one way to measure Maine's jobless rate">
						There's more than one way to measure Maine's jobless rate                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://widgetsanddigits.bangordailynews.com/2017/05/05/economy/maine-unemployment-is-at-historic-lows-long-term-unemployment-isnt/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank>
						There's more than one way to measure Maine's jobless rate                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_4" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://stateandcapitol.bangordailynews.com/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank title="Maine politics — as it happens">
						State &amp; Capitol                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/23/files/2013/09/Screen-Shot-2013-09-22-at-8.27.15-PM.png'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://stateandcapitol.bangordailynews.com/2017/05/05/collins-questions-presage-senate-trouble-for-gop-health-plan/?utm_campaign=Pollways&utm_source=politics-widget"
                            title="Collins' questions presage Senate trouble for GOP health plan">

						State &amp; Capitol                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://stateandcapitol.bangordailynews.com/2017/05/05/collins-questions-presage-senate-trouble-for-gop-health-plan/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank>
						Collins' questions presage Senate trouble for GOP health plan                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_5" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://cianchette.bangordailynews.com/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank title="Michael Cianchette on Maine Politics">
						He Said It Right                    </a>
                </h5>

				                    <!-- Image from image
                    Syndicate https://bdn-data.s3.amazonaws.com/blogs.dir/256/files/2014/07/Screen-Shot-2014-07-03-at-11.22.03-AM.png                    Image https://bdn-data.s3.amazonaws.com/blogs.dir/256/files/2014/07/Screen-Shot-2014-07-03-at-11.22.03-AM.png                    Blog Image                     -->
                    <a
                            class="post-image"
                            style="background-image:url('https://bdn-data.s3.amazonaws.com/blogs.dir/256/files/2014/07/Screen-Shot-2014-07-03-at-11.22.03-AM.png'); background-position: center center; background-size: contain; background-color: rgb(90, 129, 170);"
                            href="http://cianchette.bangordailynews.com/2017/05/05/home/can-we-repeal-the-law-of-unintended-consequences/?utm_campaign=Pollways&utm_source=politics-widget"
                            title="Can we repeal the law of unintended consequences?">

						He Said It Right                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://cianchette.bangordailynews.com/2017/05/05/home/can-we-repeal-the-law-of-unintended-consequences/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank>
						Can we repeal the law of unintended consequences?                    </a>
                </h4>
            </div>

		
            <div id="blogwidget_6" class="blogwidget">

                <h5 class="blogname">
                    <a href="http://glocal.bangordailynews.com/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank title="">
						The Glocal                    </a>
                </h5>

				                    <!-- Image from post image -->
                    <a
                            class="post-image"
                            style="background: #ccc url('https://bdn-data.s3.amazonaws.com/blogs.dir/372/files/2017/05/012314coletoon-300x300.jpg'); background-position: center center; background-size: cover;"
                            href="http://glocal.bangordailynews.com/2017/05/04/home/your-history-is-not-your-history-approaches-to-monitoring-the-web/?utm_campaign=Pollways&utm_source=politics-widget"
                            title="Your History is Not Your History: Approaches to Monitoring the Web">
						Your History is Not Your History: Approaches to Monitoring the Web                    </a>

				
                <h4 class="blogstory">
                    <a class="blogstory"
                       href="http://glocal.bangordailynews.com/2017/05/04/home/your-history-is-not-your-history-approaches-to-monitoring-the-web/?utm_campaign=Pollways&utm_source=politics-widget"
                       target=_blank>
						Your History is Not Your History: Approaches to Monitoring the Web                    </a>
                </h4>
            </div>

		            </div>

        </div><!-- /.bdn-blogs-widget -->

		<!-- Blogs widget took 0.016612 seconds to load. --><aside id="text-9" class="widget widget_text"><h3 class="widget-title">Books By Amy</h3>			<div class="textwidget"><a href="http://www.amazon.com/Tea-Party-Talk-Governors-ebook/dp/B008TRAL2I/ref=sr_1_3?ie=UTF8&qid=1345222707&sr=8-3&keywords=tea+party+talk"><img class="alignleft" src="http://pollways.bangordailynews.com/files/2012/08/TeaPartyTalkcover.jpg" width="125" ></a><h4>
Pathways to Polling: Crisis, Cooperation and the Making of Public Opinion Professions</h4></div>
		</aside><aside id="text-7" class="widget widget_text">			<div class="textwidget"><a href="http://www.amazon.com/exec/obidos/ASIN/0415891426/signspot-20"><img class="alignleft" src="http://pollways.bangordailynews.com/files/2012/01/51VQzoxB1fL._SL500_AA300_.jpg" width="125" ></a><h4>
Pathways to Polling: Crisis, Cooperation and the Making of Public Opinion Professions</h4>


</div>
		</aside><aside id="text-8" class="widget widget_text">			<div class="textwidget"><a href="http://www.amazon.com/exec/obidos/ASIN/0231108214/signspot-20"><img class="alignleft" src="http://pollways.bangordailynews.com/files/2012/01/41K31TDWHDL._SL500_AA300_.jpg" width="125" ></a>
<h4>Muffled Echoes: Oliver North and the Politics of Public Opinion</h4></div>
		</aside>
		<div class="adSpot widget" style="min-height:270px;">
		    <div id="bdnads-blogs-bottom-300x250">
			 <script type="text/javascript">
			      googletag.cmd.push(function() {
				    googletag.display("bdnads-blogs-bottom-300x250");
			       });
			  </script>
		    </div>
		</div>
	    </div><!-- .widget-area -->

	</div><!-- .sidebar-inner -->
    </div><!-- #tertiary -->
	
	

		</div><!-- #main -->
		<footer id="colophon" class="site-footer" role="contentinfo">
				<div id="secondary" class="sidebar-container" role="complementary">
		<div class="widget-area">
			                <div class="widget">
                    <h3 class="widget-title">
                        Subscribe by Email
                    </h3>
                    <form action="http://feedburner.google.com/fb/a/mailverify" 
                          method="post" 
                          class="feedburner-form"
                          target="popupwindow" 
                          onsubmit="window.open('http://feedburner.google.com/fb/a/mailverify?uri=bangordailynews/pollways', 'popupwindow', 'scrollbars=yes,width=550,height=520');return true"
                      >
                            <p>
                                Get Updates from Pollways                            </p>
                            <input type="text" name="email" placeholder="you@email.com" width="100%"/>
                            <input type="hidden" value="bangordailynews/pollways" name="uri"/>
                            <input type="hidden" name="loc" value="en_US"/>
                            <input type="submit" value="Subscribe" />
                    </form>
                </div>
            <aside id="categories-2" class="widget widget_categories"><h3 class="widget-title">Categories</h3>		<ul>
	<li class="cat-item cat-item-3"><a href="http://pollways.bangordailynews.com/category/archives/" >Archives</a> (1)
</li>
	<li class="cat-item cat-item-17"><a href="http://pollways.bangordailynews.com/category/columns/" title="Newspaper columns, Bangor Daily News">Columns</a> (119)
</li>
	<li class="cat-item cat-item-138"><a href="http://pollways.bangordailynews.com/category/health-care/" >health care</a> (26)
</li>
	<li class="cat-item cat-item-7"><a href="http://pollways.bangordailynews.com/category/maine-politics/" >Maine Politics</a> (499)
</li>
	<li class="cat-item cat-item-6"><a href="http://pollways.bangordailynews.com/category/national/" >National</a> (443)
</li>
	<li class="cat-item cat-item-4"><a href="http://pollways.bangordailynews.com/category/other/" >Other</a> (48)
</li>
	<li class="cat-item cat-item-75"><a href="http://pollways.bangordailynews.com/category/race/" >race</a> (2)
</li>
	<li class="cat-item cat-item-5"><a href="http://pollways.bangordailynews.com/category/recommended/" >Recommended</a> (11)
</li>
	<li class="cat-item cat-item-8"><a href="http://pollways.bangordailynews.com/category/tool-kit/" >Tool Kit</a> (21)
</li>
		</ul>
</aside><aside id="pages-2" class="widget widget_pages"><h3 class="widget-title">Pages</h3>		<ul>
			<li class="page_item page-item-10821"><a href="http://pollways.bangordailynews.com/about/">About</a></li>
<li class="page_item page-item-10825"><a href="http://pollways.bangordailynews.com/contact/">Contact</a></li>
		</ul>
		</aside><aside id="text-10" class="widget widget_text"><h3 class="widget-title">Contact</h3>			<div class="textwidget"><div class="wpcf7" id="wpcf7-f3-w1-o1"><form action="/2017/05/08/national/poliquin-math-health-wrong/#wpcf7-f3-w1-o1" method="post" class="wpcf7-form">
<div style="display: none;">
<input type="hidden" name="_wpcf7" value="3" />
<input type="hidden" name="_wpcf7_version" value="3.0" />
<input type="hidden" name="_wpcf7_unit_tag" value="wpcf7-f3-w1-o1" />
</div>
<p>Your Name (required)<br />
    <span class="wpcf7-form-control-wrap your-name"><input type="text" name="your-name" value="" class="wpcf7-text wpcf7-validates-as-required" size="40" /></span> </p>
<p>Your Email (required)<br />
    <span class="wpcf7-form-control-wrap your-email"><input type="text" name="your-email" value="" class="wpcf7-text wpcf7-validates-as-email wpcf7-validates-as-required" size="40" /></span> </p>
<p>Your Question<br />
    <span class="wpcf7-form-control-wrap your-message"><textarea name="your-message" cols="40" rows="10"></textarea></span> </p>
<p>Please answer this simple quiz to combat spam (required)<br />
   <span class="wpcf7-form-control-wrap quiz-462"><span class="wpcf7-quiz-label">What is Maine&#039;s largest city?</span>&nbsp;<input type="text" name="quiz-462" class="wpcf7-quiz" size="40" /><input type="hidden" name="_wpcf7_quiz_answer_quiz-462" value="f7fc3c005caec00778c0e17f084b49aa" /></span></p>
<p><input type="submit" value="Send" class="wpcf7-submit" /></p>
<div class="wpcf7-response-output wpcf7-display-none"></div></form></div></div>
		</aside>		</div><!-- .widget-area -->
	</div><!-- #secondary -->

			<div class="site-info">
                            <a href="http://bangordailynews.com/maine-blogs/?utm_source=Pollways&utm_medium=footer">
                                <img src="http://pollways.bangordailynews.com/wp-content/themes/bdnblog2013/images/BDN_Square.jpg" width="32" />
                                Pollways is a member of the BDN Maine Blog network.
                            </a>
			</div><!-- .site-info -->
			
			<!--Desktop only-->
			<div id="footer">
			    <div id="box-wrap">
				<div id="box1">
				    <h1 class="headline">Bangor Daily News</h1>
				    <ul class="sitemap">
					<li><a href="http://archive.bangordailynews.com/">Archives</a></li>
					<li><a href="http://bangordailynews.com/">News</a></li>
					<li><a href="http://bangordailynews.com/business/">Business</a></li>
					<li><a href="http://bangordailynews.com/sports/">Sports</a></li>
					<li><a href="http://bangordailynews.com/outdoors/">Outdoors</a></li>
					<li><a href="http://bangordailynews.com/homestead/">Homestead</a></li>
					<li><a href="http://bangordailynews.com/link/tv-listings/">TV Listings</a></li>
					<li><a href="http://obituaries.bangordailynews.com/">Obituaries</a></li>
					<li><a href="http://bangordailynews.com/events/">Things to Do</a></li>
					<li><a href="http://bangordailynews.com/browse/special-sections/">Custom Publications</a></li>
					<li><a href="http://marketplace.bangordailynews.com/?post_type=coupon">Coupons</a></li>
					<li><a href="http://bangordailynews.com/weather/">Weather</a></li>
					<li><a href="http://bangordailynews.com/closings/">Storm Cancellations</a></li>
				    </ul>
				</div><!-- #box1 -->
				<div id="box2">
				    <h1 class="headline">About Us</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/about/">BDN History</a></li>
					<li><a href="http://external.bangordailynews.com/bdn-anniversary/">BDN 120 Years</a></li>
					<li><a href="http://bangordailynews.com/contact">Contact Us</a></li>
					<li><a href="http://store.bangordailynews.com/">Purchase Photos</a></li>
					<li><a href="http://nie.bangordailynews.com/">Newspapers in Education</a></li>
					<li><a href="http://bangordailynews.com/terms-of-service/">Terms of Service</a></li>
					<li><a href="http://bangordailynews.com/privacy/">Privacy Policy</a></li>
				    </ul>
				    <h1 class="headline" style="margin-top: 15px;">Subscribe</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/subscribe/">Bangor Daily News Subscriptions</a></li>
					<li><a href="http://bangordailynews.com/staff/circulation/">Manage Your Subscription</a></li>
					<li><a href="http://bangordailynews.com/newsletters/">Email Updates</a></li>
					<li><a href="http://bangordailynews.com/feed/">RSS</a></li>
				    </ul>
				</div><!-- #box2 -->
				<div id="box3">
				    <h1 class="headline">Sales and Marketing</h1>
				    <ul class="sitemap">
					<li><a href="http://bangordailynews.com/staff/advertising/classifieds/">Classifieds</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Print and Online Advertising</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/special-sections/">Custom Publications and The Weekly</a></li>
					<li><a href="http://bangordailynews.com/staff/advertising/">Advertising Staff Directory</a></li>
					<li><a href="http://creativeservices.bangordailynews.com/guide-to-sending-files/">Creative Services-Guide to Sending Files</a></li>
				    </ul>
				</div><!-- #box3 -->
				<div id="box4">
				    <h1 class="headline">On Facebook</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.facebook.com/bangordailynews" title="The Bangor Daily News on Facebook">The Bangor Daily News</a></li>
                        <li><a href="http://www.facebook.com/bdnmainemidcoast" title="BDN Midcoast on Facebook">Midcoast</a></li>
                        <li><a href="http://www.facebook.com/bdnmaineportland" title="BDN Portland on Facebook">Portland</a></li>
                        <li><a href="http://www.facebook.com/bdnmainearoostook" title="BDN Aroostook on Facebook">Aroostook</a></li>
                        <li><a href="http://www.facebook.com/bdnmainedowneast" title="BDN Midcoast on Facebook">Downeast</a></li>
                        <li><a href="http://www.facebook.com/bdnmainehancock" title="BDN Hancock on Facebook">Hancock</a></li>
                        <li><a href="http://www.facebook.com/pages/BDN-Katahdin-and-Lincoln-Lakes-Region-News/139993822727247" title="BDN Katahdin and Lincoln Lakes Region on Facebook">Katahdin and Lincoln Lakes Region</a></li>
                        <hr />
                        <li><a href="http://www.facebook.com/BDNFoodForThought" title="BDN Food on Facebook">Food</a></li>
                        <li><a href="https://www.facebook.com/bdnmaineoutdoors" title="BDN Outdoors on Facebook">Outdoors</a></li>
                        <li><a href="https://www.facebook.com/BDNMaineFamilies" title="BDN Maine Families on Facebook">Maine Families</a></li>
                        <li><a href="https://www.facebook.com/BDNBlogs" title="BDN Blogs on Facebook">BDN Blogs</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/pages/BDN-Editorial-Opinion/107406425993156" title="BDN Editorial and Opinion on Facebook">Editorial and Opinion</a></li>
                        <hr />
                        <li><a href="https://www.facebook.com/bdnmainesports" title="BDN Maine Sports on Facebook">Maine Sports</a></li>
                        <li><a href="https://www.facebook.com/bdnhssports" title="BDN High School Sports on Facebook">High School Sports</a></li>
                    </ul>
                    <h1 class="headline">On Twitter</h1>
                    <ul class="sitemap">
                        <li><a href="http://www.twitter.com/bangordailynews" title="The Bangor Daily News on Twitter">@bangordailynews</a></li>
                        <li><a href="http://www.twitter.com/bdnpolitics" title="The Bangor Daily News on Twitter">@bdnpolitics</a></li>
                        <li><a href="http://www.twitter.com/bdnmaineblogs" title="The Bangor Daily News Blogs on Twitter">@bdnmaineblogs</a></li>
                        <li><a href="http://www.twitter.com/bdnmainefocus" title="The Bangor Daily News Maine Focus on Twitter">@bdnmainefocus</a></li>
                    </ul>
				</div><!-- #box4 -->
			    </div><!--#box-wrap -->
			</div>
			
		</footer><!-- #colophon -->
	</div><!-- #page -->

		<div style="display:none">
	</div>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/pollways.bangordailynews.com\/2017\/05\/08\/national\/poliquin-math-health-wrong\/":19559};
	</script>
	<div id="sharing_email" style="display: none;">
		<form action="/2017/05/08/national/poliquin-math-health-wrong/" method="post">
			<label for="target_email">Send to Email Address</label>
			<input type="email" name="target_email" id="target_email" value="" />

			
				<label for="source_name">Your Name</label>
				<input type="text" name="source_name" id="source_name" value="" />

				<label for="source_email">Your Email Address</label>
				<input type="email" name="source_email" id="source_email" value="" />

						<input type="text" id="jetpack-source_f_name" name="source_f_name" class="input" value="" size="25" autocomplete="off" title="This field is for validation and should not be changed" />
			<script>jQuery( document ).ready( function(){ document.getElementById('jetpack-source_f_name').value = '' });</script>
			
			<img style="float: right; display: none" class="loading" src="http://pollways.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/images/loading.gif" alt="loading" width="16" height="16" />
			<input type="submit" value="Send Email" class="sharing_send" />
			<a rel="nofollow" href="#cancel" class="sharing_cancel">Cancel</a>

			<div class="errors errors-1" style="display: none;">
				Post was not sent - check your email addresses!			</div>

			<div class="errors errors-2" style="display: none;">
				Email check failed, please try again			</div>

			<div class="errors errors-3" style="display: none;">
				Sorry, your blog cannot share posts by email.			</div>
		</form>
	</div>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201719'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-includes/js/imagesloaded.min.js?ver=3.2.0'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-includes/js/masonry.min.js?ver=3.3.2'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-includes/js/jquery/jquery.masonry.min.js?ver=3.1.2b'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-content/themes/bdnblog2013/js/functions.js?ver=2013-07-18'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-content/mu-plugins/js/submitevent.js?ver=2'></script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-includes/js/wp-embed.min.js?ver=4.7.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://pollways.bangordailynews.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=4.8.2'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-google-plus-1', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
</script>

<!-- START Parse.ly Include: Standard  WP_IS_DEV -->
<div id="parsely-root" style="display: none">
  <div id="parsely-cfg" data-parsely-site="bangordailynews.com"></div>
</div>
<script>
(function(s, p, d) {
  var h=d.location.protocol, i=p+"-"+s,
      e=d.getElementById(i), r=d.getElementById(p+"-root"),
      u=h==="https:"?"d1z2jf7jlzjs58.cloudfront.net"
      :"static."+p+".com";
  if (e) return;
  e = d.createElement(s); e.id = i; e.async = true;
  e.src = h+"//"+u+"/p.js"; r.appendChild(e);
})("script", "parsely", document);
</script>
<!-- END Parse.ly Include -->



    <script type="text/javascript">
		var _qevents = _qevents || [];
		(function() { var elem = document.createElement('script'); elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js"; elem.async = true; elem.type = "text/javascript"; var scpt = document.getElementsByTagName('script')[0]; scpt.parentNode.insertBefore(elem, scpt); })();
		_qevents.push({qacct:"p-b68mGw5mrmI6Q",labels:'blogs.pollways, categories.health-care, categories.maine-politics, categories.national, authors.asfried, unit.a'});
    </script>
    <noscript><div style="display:none;"><img src="//pixel.quantserve.com/pixel/p-b68mGw5mrmI6Q.gif?labels=blogs.pollways,categories.health-care,categories.maine-politics,categories.national,authors.asfried,unit.a" border="0" height="1" width="1" alt="Quantcast"/></div></noscript>

					<script type="text/javascript" src="http://wp-stats.com/count.js.php?user=bdn&wp_ID=60.19559&platform=desktop" data-minify="no"></script>
		<!-- Facebook Comments for WordPress: http://pleer.co.uk/wordpress/plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) {return;}
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

    <!-- ChartBeat -->
    <script type='text/javascript'>
        var _sf_async_config={uid:14550,domain:"bangordailynews.com",useCanonical:true};
    </script>

            <script type="text/javascript" src="http://static.chartbeat.com/js/chartbeat.js">
    
	<script type="text/javascript">
		var oldonload = window.onload;
		window.onload = (typeof window.onload != 'function') ?
		loadChartbeat : function() { oldonload(); loadChartbeat(); };
	</script>

<script type='text/javascript' src='https://stats.wp.com/e-201719.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.8.2',blog:'1',post:'19559',tz:'-4',srv:'pollways.bangordailynews.com'} ]);
	_stq.push([ 'clickTrackerInit', '1', '19559' ]);
</script>

   <script type="text/javascript">
   	var $mcGoal = {'settings':{'uuid':'a629a44de37af801f63b7384a','dc':'us1'}};
   	(function() {
   		 var sp = document.createElement('script'); sp.type = 'text/javascript'; sp.async = true; sp.defer = true;
   		sp.src = ('https:' == document.location.protocol ? 'https://s3.amazonaws.com/downloads.mailchimp.com' : 'http://downloads.mailchimp.com') + '/js/goal.min.js';
   		var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(sp, s);
   	})();
   </script>

</body>
</html>
